Archival Products (Retired Discussion Board)
Showing results for 
Search instead for 
Do you mean 

HP Autobackup PC100 configure

Highlighted
Occasional Visitor

HP Autobackup PC100 configure

HP Autobackup PC100
PN: C7446A
SN:US60520379
ON Autobackup failured Primary HDD,crashed OS and it Doesn´t run. 1st NTFS partition-POSSP- Error:NT couldn´t start following file is missing:\winnt\system32\config\SystemHardwareProfile\Last Known Good Menu. 2nd NTFS part.-EOSPP- when go boot- freeze.
After failure HDD,was both HD drives replaced. Than system was autorebuild 100% and STOP with orange LEDs :Capacity License Violation.(Maybe 1 of disks failed ?).I cloned new Primary drive to good one of 2 old drives and replace secondary drive.Then System rebuild again and finish with message: "Setting lost,Reinstall system. In Manual-Administr.Guide- is stated: The error will be removed when the unit is rebooted during configuration of the IP address phase... So, now I can´t Access with admin web-based console to Run instal agent on some Backup PC and configure Appliance. I type IP adress from this manual: http://15.144.113.64 or http://15.144.112.115 , or http://15.144.112.115/agent . (From PC peer to peer w. cross cable and from any PC in our company LAN, too).LEDs in all LAN cards lights normally-activity. . Is some better IP adress or command for connect with autobackup via web-based console? Or Rebuilded sw in Autobackup maybe failed again? Exist some software,which can reinstall the whole Autobackup PC100? What can I do ,now? Many Thank
2 REPLIES
Occasional Contributor

Re: HP Autobackup PC100 configure

Hi Silvar,

I have the same problem. After the dammage of the harddisc I search for solution to reinstall the whole AutoBackup PC100.

Have you found a solution?

Greetings
Dave
Frequent Advisor

Re: HP Autobackup PC100 configure