Data Protector Support and News Forum
Showing results for 
Search instead for 
Do you mean 

Facing problem in Omni Back3.5 integration with Oracle8 Solaris 2.7 Platform

Highlighted
Esteemed Contributor Esteemed Contributor

Facing problem in Omni Back3.5 integration with Oracle8 Solaris 2.7 Platform

Hi all,
I am unable to integrate the OmniBackII3.5 with
Orcale8.1 on Solaris 2.7.
I am facing problem in Configuring Oracle Server giving error
"8302: cannot connect to oracle8.1."

I want clarify in Integration step 1
Shared library on Sun Solaris is .so file.
and ON HPUX is .sl. First I faced problem in
Linking database. Clarify me .so and .sl.

Help me about User previlages configuration on
Oracle8.1 with OmniBack3.5.
Plese help me to fix this problem.

rajesh sb
sbrajsty@usa.net
net-sol