LoadRunner Practitioners Forum
Showing results for 
Search instead for 
Do you mean 

Which browsers and browserversions are compatible with Loadrunnur VUGEN 11.4

Highlighted
Frequent Advisor

Which browsers and browserversions are compatible with Loadrunnur VUGEN 11.4

[ Edited ]

Hello;

VUGEN 11.4 prothocols are compatible with which borwser and versions??

I need the list. Could any one share with me?

 

Such as:

Internet Explorer 7.0

Chrome 5

.

.

.

 

 

P.S. This thread has bbeen moved from Performance Center Support and News Forum to LoadRunner Support Forum.- Hp Forum Moderator

 

1 REPLY
HPE Expert

Re: Which browsers and browserversions are compatible with Loadrunnur VUGEN 11.4

Hello

 check this

 

http://support.openview.hp.com/selfsolve/document/KM00572680

 

for chrome refer to the readme, the suportability is limited.

 

regards