Network Management / (OpenView-NNM) Practitioners Forum
Showing results for 
Search instead for 
Do you mean 

Version 6.01 and Oracle 8i (8.1.5)

Occasional Contributor

Version 6.01 and Oracle 8i (8.1.5)

Does version 6.0.1 work with Oracle8i version 8.1.5?

Thanks,

Lisa