Security
Showing results for 
Search instead for 
Do you mean 

Multiple CVE vulns on Apache version on OpenVMS

Occasional Visitor

Multiple CVE vulns on Apache version on OpenVMS

Are the vulns applicable to apache 2.0.x are applicable to openVMS?  

1 REPLY
Highlighted
Honored Contributor Honored Contributor

Re: Multiple CVE vulns on Apache version on OpenVMS

As is the usual refrain of late, if you want an official answer, you'll need to figure out which CVEs you're interested in (or which Apache fixes) and then pose the question directly to the HP support folks.

 

Here's a list of recent CVEs I've collected from HP security announcements.