Server Automation Practitioners Forum
Showing results for 
Search instead for 
Do you mean 

Anyone installed HPSA 9.14 on Oracle 11.2.0.3 version

Highlighted
Occasional Contributor

Anyone installed HPSA 9.14 on Oracle 11.2.0.3 version

Anyone installed HPSA 9.14 on Oracle 11.2.0.3 version

1 REPLY
Advisor

Re: Anyone installed HPSA 9.14 on Oracle 11.2.0.3 version

Oracle 11.2.0.3 has only been qualified to run on Solaris SPARC as of SA 9.14. For AIX / HP-UX / RHEL / SLES the latest Oracle qualified version is 11.2.0.2. You can review the complete list using the following link:

 

SA 9.14 Support Matrix

 

Hope this helps!

 

-Florin