System Administration
Showing results for 
Search instead for 
Do you mean 

hpacucli - when you you going to support Ubuntu 12.04 ?

Highlighted
Occasional Contributor

hpacucli - when you you going to support Ubuntu 12.04 ?

Hi.

 

It seems that last Ubuntu version you support with hpacucli is Ubuntu 11.04

 

When are you supporting 12.04?

 

At present we can't use HW RAID (as we cannot monitor it)

 

Regards