Systems Management (OpenView-OP Mgmt) Practitioners Forum
Showing results for 
Search instead for 
Do you mean 

OFO 9.2.0 - Install on HPUX 11.11, ins_ctx.mk error

OFO 9.2.0 - Install on HPUX 11.11, ins_ctx.mk error

I'm installing Oracle for OpenView (OFO) 9.2.0 on HPUX 11.11 and I'm getting the same ins_ctx.mk error that is described in http://forums1.itrc.hp.com/service/forums/questionanswer.do?threadId=696270

Can I ignore this error or do I need to install the ANSI C Developers' Bundle?

The symbolic links are already set and they did not solve the problem.