Unified Functional Testing Practitioners Forum
Showing results for 
Search instead for 
Do you mean 

Is QTP 10.0 supports Safari or Firefox 19 or higher version FF19

Highlighted
Occasional Advisor

Is QTP 10.0 supports Safari or Firefox 19 or higher version FF19

Hello All,

 

Is any path available for QTP 10 supports Safari browser on WIN 7 and Firefox 19 or higher version of 19.

 

Could you please let me know if any information or solution.

 

TIA
Veer

 

Regards
Veeraiah