Unified Functional Testing Practitioners Forum
Showing results for 
Search instead for 
Do you mean 

QTP 11.0 patch for Firefox 19 and above and Chrome 24

Highlighted
Occasional Visitor

QTP 11.0 patch for Firefox 19 and above and Chrome 24

Just wanted to check for the patch that needs to be installed to support Firefox 19 and Above. Also wanted to know the patch for Chrome 24.

Currently, we are using QTP 11.0.

1 REPLY
HPE Expert

Re: QTP 11.0 patch for Firefox 19 and above and Chrome 24

Hi Tanuptiya,

 

               For that kind of infromation I recomend you to open a case on this  forum

               http://h30499.www3.hp.com/t5/Unified-Functional-Testing-QTP/bd-p/functional-test-qtp-support-customer-for#.UoEz0PnTv08

 

 

Best Regards

 

Note: The Opinions expressed in my post are mine alone, and do not reflect the opinions of my employer. No warranties express or implied for any answered posted.