Honored Contributor Honored Contributor
Re: The patch fileset "PHKL_39416.CORE2-KRN,r=1.0" is superseded

As the patch install log cleary states, you already have a patch installed on this system which supersedes PHKL_39416. Looking at the patch family tree for that patch it could be any of the following patches:

 

PHKL_42445 
PHKL_42067 
PHKL_41205 
PHKL_40432

 

All of which supersede PHKL_39416

 

So no need to install this patch
 


HTH

Duncan