Frequent Advisor
Re: SWA error

> I need to mention ssh port number as 2222 with command.

 

Does passing '-p 2222' as an ssh option work?