Frequent Advisor
Re: Upgrading OA 8.60.501 to 11.13

I checked the SUMA.  The oldest version of RHEL that is supported for OA 11 or 11.1  is RHEL 5.7!   However, it shows that it is compatible with Cent-OS 5.4  (which is nearly identical).

 

This definitely leaves me with a problem.  I didn't even think that the server software would be compatible (9.10) but not the agent software.

 

Thanks!

 

Brett