Super Advisor
Re: Installing NNM 5.01 in Solaris 2.6 OS
Abet, you need to have the lastest consolidated patch for this, PSOV_02468.

Berlene