Frequent Advisor
Re: Ignite Version C.7.16.283 - Will Not Backup A Version 2.1 Volume Group...?

Yeah, it simply looks like LVM version 2.1 is not supported and the volume group would need converting to version 2.2.

 

Thanks.