Hewlett Packard Enterprise Community
Showing results for 
Search instead for 
Do you mean 
Hi experts,   Could you please help me to understand some points about the Connect-it architectur...
by on ‎09-05-2014 06:27 AM
0 Replies 224 Views
0 Replies
224 Views
Hello, This error seems like an incorrect process of DB SPI installation or DB SPI binary files. ...
by on ‎02-03-2014 05:50 AM
0 Replies 734 Views
0 Replies
734 Views
Hello Beatriz,   Thank you for reply.   I have the OMW9 server, the old installation of Reporte...
by on ‎01-21-2014 10:44 PM
1 Reply 776 Views
1 Reply
776 Views
Hello experts,   I performed a fresh installation of the Reporter 4.0 and the DB SPI 12.04 (only ...
by on ‎01-21-2014 06:14 AM
3 Replies 794 Views
3 Replies
794 Views
Hello Beatriz,   Thank you for reply!   I tried the command "gatherdbspi -W openview" and got t...
by on ‎01-16-2014 06:08 AM
4 Replies 837 Views
4 Replies
837 Views
Hello,   I faced with problem during the generating some reports in Reporter 4.0 (DB SPI 12).   ...
by on ‎01-14-2014 07:35 AM Latest posted on ‎02-03-2014 05:50 AM by
6 Replies 906 Views
6 Replies
906 Views
Thank you for response. I want to find out which a CI type parameter is responsible for the fact ...
by on ‎08-22-2013 11:54 PM
0 Replies 953 Views
0 Replies
953 Views
Thank you for response. Your advice is working good, but I would like to clarify one point. I tr...
by on ‎08-22-2013 06:53 AM
2 Replies 966 Views
2 Replies
966 Views
Hello experts,   I have one technical question. We need to see the CI's geographic position in t...
by on ‎08-22-2013 02:04 AM Latest posted on ‎08-22-2013 11:54 PM by
4 Replies 1000 Views
4 Replies
1000 Views
Hi,   This problem was resolved. My DNS-server did not support IPv6 and RHEL OS was configured t...
by on ‎03-05-2013 10:22 PM
0 Replies 3424 Views
0 Replies
3424 Views
Hi Robert,     [root@bsm-dps ~]# ovcm -version HP Software Certificate Management Server 11.03.0...
by on ‎03-05-2013 04:44 AM
1 Reply 3076 Views
1 Reply
3076 Views
Hi experts,   I have a BSM 9.20 on RHEL 5.5 connected to Oracle 11gR2. During the starting of BSM...
by on ‎03-05-2013 04:17 AM Latest posted on ‎03-05-2013 10:22 PM by
4 Replies 3095 Views
4 Replies
3095 Views
I run the java debugging console, and open the "View builder" tab (Admin -> Service Health). Next I...
by on ‎02-27-2013 12:06 AM
0 Replies 1229 Views
0 Replies
1229 Views
This problem not solved yet. On one-machine BSM deploying on Linux OS we do not get the error in "V...
by on ‎02-26-2013 03:24 AM
1 Reply 1242 Views
1 Reply
1242 Views
Hi experts,   I faced with a following RTSM error when relating the configuration items: "class m...
by on ‎12-18-2012 07:22 AM Latest posted on ‎12-20-2012 08:12 PM by
1 Reply 226 Views
1 Reply
226 Views
Hi experts,   I configure the population CIs and CI relationships from Atrium to uCMDB and face...
by on ‎12-14-2012 05:14 AM
0 Replies 140 Views
0 Replies
140 Views
Hi all,   Please, can anyone tell me if you successfully configure the population CIs and CI rela...
by on ‎12-14-2012 12:18 AM
0 Replies 4684 Views
0 Replies
4684 Views
Hello!   I have the same issue, but in reverse integration - population from Atrium 7.6 to UCMDB ...
by on ‎12-12-2012 08:32 AM
0 Replies 355 Views
0 Replies
355 Views
Hi experts,   I faced a problem with the opertion of relating a CIs to the events. I think that t...
by on ‎11-30-2012 09:03 AM
0 Replies 3141 Views
0 Replies
3141 Views
by on ‎11-26-2012 11:43 PM
5 Replies 746 Views
5 Replies
746 Views