系統管理
取消
顯示結果 
搜尋替代 
您的意思是: 

HPUXBaseAux,r=B.11.23.0612 從哪裡可以下載呢?

HPUXBaseAux,r=B.11.23.0612 從哪裡可以下載呢?

我在安裝vm 3.5的時候出現下列錯誤訊息

但是我的作業系統hpux 11.23 patch已經是上到了

Dec '07 (11.23 Standard Patch Bundles)

請問HPUXBaseAux,r=B.11.23.0612 是要到哪裡去download呢?

ERROR: Bundle, HPUXBaseAux,r=B.11.23.0612 or greater is required for HPVM V3.50 to install.