BladeSystem Management Software

HPSIM 7.1 / VCEM 7.1 supported OA and VC firmware version

 
chuckk281
Trusted Contributor

HPSIM 7.1 / VCEM 7.1 supported OA and VC firmware version

Jean-Denis had a support question:

 

****************

 

When looking at the VCEM 7.1 release notes, I read

 

For the VCEM 7.1, VC firmware versions prior to 3.15 cannot be made compatible with

VC firmware version 3.50 or later

 

Within HP Insight Management 7.1 Support Matrix

  

My customer has C7000 with OA 3.32 and VC 3.18 and OA 3.55/VC 3.51. will it be supported with HPSIM/VCEM 7.1

 

*****************

 

Fred replied:

 

*****************

 

Hello Jean-Denis,

Yes, VCEM 7.1 supports VC 3.18 and VC 3.51.

 

Others need to weigh in with OA rev recommendations.

 

******************

 

Comments?