BladeSystem Management Software

VCM upgrade to 4.5 prerequisites

 
shan_muthu
Occasional Visitor

VCM upgrade to 4.5 prerequisites

Hi All,

I am planning to upgrade C7000 enclosure firmware. 

Planned OA version - 4.6

Planned VCM verdsion - 4.5

Need to understand will this cause any issues or is there a matrix exists,