HPE Community read-only access December 15, 2018
This is a maintenance upgrade. You will be able to read articles and posts, but not post or reply.
Hours:
Dec 15, 4:00 am to 10:00 am UTC
Dec 14, 10:00 pm CST to Dec 15, 4:00 am CST
Dec 14, 8:00 pm PST to Dec 15, 2:00 am PST
BladeSystem Virtual Connect
cancel
Showing results for 
Search instead for 
Did you mean: 

Unable to ping gateway from some blade (connected via VC)

 
rw_pc
Occasional Advisor

Unable to ping gateway from some blade (connected via VC)

Hello,

 

VC 4.10

BL460c

 

From some blades, ping to the gateway fails. But this was working fine a day back. This is working fine even right now for other blades. Its just this blade that has a problem.

To troubleshoot, we recreated the server profile, we rebooted the server a few times. We tried different interfaces. We tried diffferent IPs in the same vLAN.

But it has not helped.

 

We are facing the same problem with another deployment that is identical to the first one with the only difference that in place of VC its a FF module and the adapters on blade servers are CNA.

 

Experts - kindly comments, suggest, help.

 

Many Thanks