HPE Community read-only access December 15, 2018
This is a maintenance upgrade. You will be able to read articles and posts, but not post or reply.
Hours:
Dec 15, 4:00 am to 10:00 am UTC
Dec 14, 10:00 pm CST to Dec 15, 4:00 am CST
Dec 14, 8:00 pm PST to Dec 15, 2:00 am PST
Comware Based
cancel
Showing results for 
Search instead for 
Did you mean: 

10G_Uplink Settings

 
clockhart
Occasional Contributor

10G_Uplink Settings

Any recommendations on 10G port settings - Thanks in advance ! 

 

I have a 10G_BASE_LR_XFP at the core

Description: to5th Floor
Loopback is not set
Media type is optical fiber,Port hardware type is 10G_BASE_LR_XFP
10Gbps-speed mode, full-duplex mode
Link speed type is force link, link duplex type is force link
Flow-control is not enabled
The Maximum Frame Length is 1518
Broadcast MAX-ratio: 100%
Unicast MAX-ratio: 100%
Multicast MAX-ratio: 100%
Forbid jumbo frame to pass
PVID: 1
Link delay is 0(sec)
Port link-type: trunk
 VLAN passing  : 1(default vlan), 10, 15, 60, 205
 VLAN permitted: 1(default vlan), 10, 15, 60, 205
 Trunk port encapsulation: IEEE 802.1q
Port priority: 0

 

and 10G_BASE_LR_SFP at the far end -

 

Description: toCore 13/0/2
Loopback is not set
Media type is optical fiber,Port hardware type is 10G_BASE_LR_SFP
10Gbps-speed mode, full-duplex mode
Link speed type is autonegotiation, link duplex type is force link
Flow-control is not enabled
The Maximum Frame Length is 1536
Broadcast MAX-ratio: 100%
Unicast MAX-ratio: 100%
Multicast MAX-ratio: 100%
Forbid jumbo frame to pass
PVID: 1
Link delay is 0(sec)
Port link-type: trunk
 VLAN passing  : 1(default vlan), 10, 15, 60, 205
 VLAN permitted: 1(default vlan), 10, 15, 60, 205
 Trunk port encapsulation: IEEE 802.1q

Port priority: 0