Comware Based
cancel
Showing results for 
Search instead for 
Did you mean: 

Configuration file is not used

Jose Loeza
Occasional Visitor

Configuration file is not used

Hola,



Se me presento un problema con un Switch 5500-SI, el cual indica lo siguiente:



Starting......



      ******************************************************************


      *                                                                *


      *    SuperStack 4 Switch 5500-SI 52-Port BOOTROM, Version 1.04   *


      *                                                                *


      ******************************************************************





      Copyright 2003-2005 3Com Corporation.  All Rights Reserved.


      Creation date   : May 28 2005, 15:55:21


      CPU type        : BCM4704


      CPU Clock Speed : 200MHz


      BUS Clock Speed : 33MHz


      Memory Size     : 64MB



      Mac Address     :



Press Ctrl-B to enter Boot Menu... 0


Auto-booting...


Decompress Image.................................................................


.................................................................................


.................................................................................


.................................................................................


.................................................................................


...........OK!


Starting at 0x80100000...



 



Configuration file is not used.


User interface aux0 is available.



 



Press ENTER to get started.


<5500-SI>


%Apr  1 23:55:36:385 2000 5500-SI SHELL/5/LOGIN:- 1 - Console(aux0) in unit1 login





Les pido su apoyo para corregir la falla y poder iniciar el switch de forma normal



Gacias



1 REPLY
jarce
Occasional Visitor

Re: Configuration file is not used

Hola, a mí me pasó lo mismo, la solución está en esta dirección:

 

http://h20000.www2.hp.com/bizsupport/TechSupport/Document.jsp?lang=es&cc=co&taskId=110&prodSeriesId=4177865&prodTypeId=12883&objectID=c02601832

 

La primera vez que lo hice no me funcionó, lo hice una segunda vez y si me funcionó.

 

Saludos;

 

Juan Gabriel Arce V

Costa Rica