Data Protector Practitioners Forum
Showing results for 
Search instead for 
Do you mean 

How to integrate Omniback II v3.0 with RMAN of Oracle v8.1.7

Highlighted
Occasional Contributor

How to integrate Omniback II v3.0 with RMAN of Oracle v8.1.7

I am in the process of trying to integrate Omniback with Oracle and I have the following questions:

1) Can Omniback II v3.0 integrate with Oracle v8.1.7 or do I need to upgrade to v3.5?
2) Are there any HP-UX 11.00 patches required to perform this integration?
3) Are there any special instructions that are not covered in the Omniback integration guide (as this only deals with Oracle 8)?

Thanks.
1 REPLY
Honored Contributor [Founder]

Re: How to integrate Omniback II v3.0 with RMAN of Oracle v8.1.7

The integration process is described in the Unix Integration Guide which you can download at:
http://ovweb.external.hp.com/lpe/doc_serv/

Kurt