Databases
cancel
Showing results for 
Search instead for 
Did you mean: 

HP-UX 11.23 We are not able to install oracle version(ora11202)

sankar-5786
Occasional Collector

HP-UX 11.23 We are not able to install oracle version(ora11202)

Hi ,

 

We are not able to install  oracle version(ora11202) in storage volumes as well as in local partitions on new server

 

OS:HP-UX 11.23

 

How to resolve this issue.

 

Error :

 

./runInstaller

Starting Oracle Universal Installer...

 

Checking Temp space: must be greater than 415 MB.   Actual 690 MB    Passed

Checking swap space: must be greater than 150 MB.   Actual 32768 MB    Passed

Checking monitor: must be configured to display at least 256 colors.    Actual 16777216    Passed

 

1 REPLY
Dennis Handly
Acclaimed Contributor

Re: HP-UX 11.23 We are not able to install Oracle version(ora11202)

Where's the error?  I just see "Passed".

 

Have you talked to Oracle yet?