cancel
Showing results for 
Search instead for 
Did you mean: 

Informix and PHP 4.0.6

Zdenek Bruna
Occasional Contributor

Informix and PHP 4.0.6

I need support Informix under PHP 4.0.6, that is installed with Apache 2.0.0 on HP-UX 11. Does anyone have some ideas how to make it? Thanks.
gebi
1 REPLY
Pavel Kucera
Occasional Contributor

Re: Informix and PHP 4.0.6

Mam zkompilovany Apache (ver. 1.3.23) s php (4.1.2) a podporou Informixu ( klient SDK 2.70.HC3-1) na HP-UX 11.00. Kontakt: pavel.kucera@tatra.cz