Databases
cancel
Showing results for 
Search instead for 
Did you mean: 

Install Sybase 11.5 on HPUX 11i

Lalo_Weng
Advisor

Install Sybase 11.5 on HPUX 11i

Hi,

I'm installing Sybase 11.5 on my A500 running HPUX 11.i 64bit. But after I upload sybase product, I can't install database. Error message says:/usr/lib/dld.sl:Can't open shared library:/remote/cost1...../libintl.sl

I wonder if there are any patches I need to install before installing database. Or any other I need to do for this?

Thanks in advance.
Keep finding is the way.