Databases
cancel
Showing results for 
Search instead for 
Did you mean: 

Install oracle 8.17 in TRU64 server

Highlighted
rayche
Frequent Advisor

Install oracle 8.17 in TRU64 server

When I install oracle 8.1.7 in Tru64 server(os version is 5.1B), there is error message displayed: cannot find jre , so, who can tell me where can I download jre used for installing oracle8.1.7 in Tru64 server ? and, who can give me a detailed document about installing Oracle in Tru64 ?

Thanks.

RayChe
1 REPLY
Geert Van Pamel
Regular Advisor

Re: Install oracle 8.17 in TRU64 server

Oracle 8.1.7. is not supported any more.

Why not install Oracle 10g? It will give you much more functionality and flexibility. You should first download and install Java 1.4.2.01 or higher from

http://h18012.www1.hp.com/java/download/index.html