cancel
Showing results for 
Search instead for 
Did you mean: 

OBII 3.5 & Oracle 8.0.6

Chris B
Occasional Advisor

OBII 3.5 & Oracle 8.0.6

Our setup has,
HP-UX 10.20, Oracle 8.0.6, OBII 3.5
You can start backup using OBII GUI, but while restore you need to run the scripts via command line.
Any body can tell if there is way to put some buttons in OBII GUI so restore also can be done through GUI or I am missing some thing here in configurations.
Chance happens to all but turn it to account is gift of few.
1 REPLY
Ian_4
Honored Contributor

Re: OBII 3.5 & Oracle 8.0.6

That would be nice, but I don?t think you can :-(

Ian.