Databases
cancel
Showing results for 
Search instead for 
Did you mean: 

OVSD 4.5 on HP-UX with Oracle

Raj_72
Regular Advisor

OVSD 4.5 on HP-UX with Oracle

Hi,

I am planning to install oracle 9.2 on HP-UX 11.23(64-bit) Itanium server.

Should i have to download the Oracle 9.2.0 for 64-bit HP-UX?

Regards,
Raj
2 REPLIES
Indira Aramandla
Honored Contributor

Re: OVSD 4.5 on HP-UX with Oracle

Hi Raj,


Oracle 9.2 64-bit is certified for 11i v2 (11.23). You can request Oracle to send you the RBDMS 9.2 CD PACK

Refer to note 201023.1 in Metalink "HP-UX: Quick Start Guide - 9.2.0 RDBMS Installation"

You can download the verification script to verify that the system is configured correctly according to the Installation Guide. The output of the script will report tasks that need to be performed before successfully installing Oracle 9.2 DataServer (RDBMS).



Indira A

Never give up, Keep Trying
Raj_72
Regular Advisor

Re: OVSD 4.5 on HP-UX with Oracle

Thx Indira,