Disk Arrays
cancel
Showing results for 
Search instead for 
Did you mean: 

SecurePath version and HPUX

Rick Garland
Honored Contributor

SecurePath version and HPUX

Trying to find out if SecurePath 3.0c can be installed and configured on a HPUX 11.00 system?
Or is it only for 11.i?

4 REPLIES
Rick Garland
Honored Contributor

Re: SecurePath version and HPUX

found it in a pdf document.

SecurePath 3.0c is for HPUX 11.11 and 11.23
Todd McDaniel_1
Honored Contributor

Re: SecurePath version and HPUX

Hey Rick... can you post the doc just in case anyone else needs it?

no points here...
Unix, the other white meat.
Curtis Wheatley_2
Occasional Advisor

Re: SecurePath version and HPUX

Sure thing, I've got secure path 3.0c running on two 11 hosts connected to an EVA3000.

Kind regards,
curtis
Skilled workers are always in need
Uwe Zessin
Honored Contributor

Re: SecurePath version and HPUX

Attached is an older QuickSpec - it is on page 11. I am sure I have also seen it in other compatibility lists.
.