Disk Arrays
cancel
Showing results for 
Search instead for 
Did you mean: 

secure path patch bundle for EVA3000

CSP_ALGERIA
Frequent Advisor

secure path patch bundle for EVA3000

hello


we have to install secure pathv 3.0D software on rp 7420 running under hpux 11.i attached to a EVA 3000

we ask for a patch bundle needed for this installation

the attached file contens the paths already installed, and the error message when trying to install it the first time

best regards

Omar

Nothing in the world can take the place of persistence.
2 REPLIES
Uwe Zessin
Honored Contributor

Re: secure path patch bundle for EVA3000

Omar,
I can't see an error message in your attachment. It is possible that Secure Path is looking for an exact patch number, but that one has been replaced by a new number in the meantime. In that case you should be able to continue safely.
.
CSP_ALGERIA
Frequent Advisor

Re: secure path patch bundle for EVA3000



hello

the error message is;

ERROR: "edcte02:/": The software dependencies for 1 products or
filesets cannot be resolved.
* The analysis phase failed for "edcte02:/".
* Analysis and Execution had errors.



find all the output in attached file

best regards
Nothing in the world can take the place of persistence.