Disk Enclosures
cancel
Showing results for 
Search instead for 
Did you mean: 

CV 8.02 display issue

picaboicu
Occasional Visitor

CV 8.02 display issue

Hello all,

We are having an issue with CV 8.02 where the right panel does not display information. The navigation bar works however. This is happening about an hour after a reboot, as command view is unusable until a reboot.

The local eva and remote eva are still working, and have no service interuption. CA is running between the 2 evas, with 2 MPR's in between.

This started happening a while ago on 8.01 and also continued after the upgrade.

Anyone seen this before?

Have a good day
Bart
4 REPLIES
Uwe Zessin
Honored Contributor

Re: CV 8.02 display issue

I have seen something 'similar' this week:
The properties area on the right side did show the EVA's data, but I could not open the tree on the left side...

Went back to [Home], then [Discover] to fix it.
.
fh-djb
Advisor

Re: CV 8.02 display issue

I don't know if this is a workaround, but it seems to work for me when I experience this problem: I delete all my files, cookies, cache, and history from the browser (IE) and it seems to "fix" the issue.
picaboicu
Occasional Visitor

Re: CV 8.02 display issue

After some looking ... the cveva.exe process is dieing. As a result the command view service will not shutdown or restart. You have to pskill (from sysinternals) it, and then the process will start.

A case is being opened with hp.

Thanks for the replys.

Have a nice day
Uwe Zessin
Honored Contributor

Re: CV 8.02 display issue

Ouch...

Please let us known if you found out what the problem is.
.