General
cancel
Showing results for 
Search instead for 
Did you mean: 

5137 - PHP Multiple Local And Remote Vulnerabilities

 
PHP vulnerability
Occasional Visitor

5137 - PHP Multiple Local And Remote Vulnerabilities

Hi

We have some unix boxes that revealed (based on the vulnerability scanning) the 5137 PHP Multiple Local And Remote Vulnerabilities.

Is that some how bundled with Unix patches? Where do I see it? How do I patch it/fix it?

Any info would be greatly appreciated