cancel
Showing results for 
Search instead for 
Did you mean: 

Error on EM of Oracle 11.1.0.7

Lirio
Occasional Contributor

Error on EM of Oracle 11.1.0.7

Hi,
I´ve install a Oracle Database 11.1.0.7 on Itanium blade server, the s.o. is HP-UX 11.31
and i´ve install and review all the pre-requisites.
When the installation it´s finished, OUI can´t create the repository, but when I create it with emca tool, the oc4j can´t up.

I´ve reproduce the error in another machine with the same processor, same operative system, and same release of database 11.1.0.7.
When I try to create db with DBCA I get the same error.

Could somebody helps me? Thanks in advance.
1 REPLY
Raj D.
Honored Contributor

Re: Error on EM of Oracle 11.1.0.7

Lirio,

> OUI can´t create the repository,

Did you check the installer log file,
what error message you are geting,




" If u think u can , If u think u cannot , - You are always Right . "