General
cancel
Showing results for 
Search instead for 
Did you mean: 

HP BL465c G7 conflics with PSP 8.6 conflicts with hp_qla2x00src-mezz-8.02.23-2.noarch

Camaro
Occasional Contributor

HP BL465c G7 conflics with PSP 8.6 conflicts with hp_qla2x00src-mezz-8.02.23-2.noarch

I am installing RHEL 5.5 on a hp Server BL465c G7 but i have a problem with the PSP i recibed de error:
Failed dependencies:
hp_qla2x00src conflicts with hp_qla2x00src-mezz-8.02.23-2.noarch

Or it is not compatible with RHEL 5.3 or high

Thanks