General
cancel
Showing results for 
Search instead for 
Did you mean: 

Need to configure nagios nrpe package on HP UNIX 11.00

Seta RAKOTOARISOA
Occasional Visitor

Need to configure nagios nrpe package on HP UNIX 11.00

Hi all, i found nagios nrpe package on http://www.nagiosexchange.org/cgi-bin/page.cgi?g=Detailed%2F2556.html;d=1
And there is no document who explain how to maka the configuration.
I tried with ./configure But system don't find if it.

Thanks in advance
1 REPLY
Steven E. Protter
Exalted Contributor

Re: Need to configure nagios nrpe package on HP UNIX 11.00

Shalom,

Your OS is not supported.

You should make sure the version of Nagios you use does work on HP-UX 11.00

http://forums11.itrc.hp.com/service/forums/questionanswer.do?threadId=1246532

http://www.linuxjournal.com/article/6767

http://unix.derkeiler.com/Newsgroups/comp.sys.hp.hpux/2003-05/0124.html

SEP
Steven E Protter
Owner of ISN Corporation
http://isnamerica.com
http://hpuxconsulting.com
Sponsor: http://hpux.ws
Twitter: http://twitter.com/hpuxlinux
Founder http://newdatacloud.com