cancel
Showing results for 
Search instead for 
Did you mean: 

Netbackup 6.5.4 on Linux 4AS

Vipal
Contributor

Netbackup 6.5.4 on Linux 4AS

Hi...
I am trying to install Netbackup 6.5.4 on Linux 4AS. But its is asking for pack as shown below....

[root@bocfllinux01secge nb6.5.4_linux]# ./NB_update.install

There is 1 pack available in /root/nb6.5.4_linux:
(* denotes installed pack)

NB_6.5.4

Enter pack name (or q) [q]:

kIndly help regarding installation procedure...
1 REPLY
Matti_Kurkela
Honored Contributor

Re: Netbackup 6.5.4 on Linux 4AS

It tells you the available options, then asks you to choose one of them, or quit. It just happens there is only one choice...

Type "NB_6.5.4" to the "Enter pack name" prompt.

MK
MK