General
cancel
Showing results for 
Search instead for 
Did you mean: 

Netraid 1Si on redhat 6.1 (2.2.12-20smp)

Manolo Remohi
Occasional Contributor

Netraid 1Si on redhat 6.1 (2.2.12-20smp)

I can't install redhat 6.1 (2.2.12-20smp) in my LC2000 with NetRaid 1Si.
How to?

Thanks
Manolo
1 REPLY
Stephen Bouzan
Frequent Advisor

Re: Netraid 1Si on redhat 6.1 (2.2.12-20smp)

I installed that version on many LPRs with the NETRAID 1Si without any problems. Try 6.2 or make sure you have the proper drivers. The HP site lists the LC2000 as 6.1 compatible. Use the text based install for RedHat. Type :text at the prompt.

Good Luck...
False sense of well being.