Simpler Navigation coming for Servers and Operating Systems
Coming soon: a much simpler Servers and Operating Systems section of the Community. We will combine many of the older boards, and you won't have to click through so many levels to get at the information you need. If you are looking for an older board and do not find it, check the consolidated boards, as the posts are still there.
cancel
Showing results for 
Search instead for 
Did you mean: 

Netraid and Suse 8.2

Andreas_22
Occasional Visitor

Netraid and Suse 8.2

hello!
running a LH6000 U3 with integrated Netraid using suse8.0 (kernel 2.4.19) and megaraid module (v 1.18) i tried to upgrade to suse8.2. This fails because of megaraid problems! installer offers 2 megaraid modules versions 1.19(???) and 2.0. fails with both! anyone got an idea or workjaround how to solve problem!!!
kind regards!