General
cancel
Showing results for 
Search instead for 
Did you mean: 

Passive mode must be off by Default

Chris Frangandonis
Regular Advisor

Passive mode must be off by Default

Hi All,

 

Red Hat Enterprise Linux Server release 6.4 (Santiago)

 

Is there a way to make the passive mode to an off state by default

 

Ive changed the the setting of pasv_enable=No in in the  vsftpd.conf  and still no luck

 

Ive also tried the .netrc file but I not too keen on that

 

Thank

Chris