General
cancel
Showing results for 
Search instead for 
Did you mean: 

Proliant Sopport Pack Linux Red Hat Enterprice 4 dl380 G5

SOLVED
Go to solution
carlos ramirez_4
Occasional Contributor

Proliant Sopport Pack Linux Red Hat Enterprice 4 dl380 G5

I have a dl380 G5 i386 Xenon Intel server with Lunix Red Hat Enterprice 4, so I want know if I can install the Proliant Sopport Pack 8.15 in my server.

Is there any web site where can I see the support matrix for Proliant Support Pack?
2 REPLIES
Steven E. Protter
Exalted Contributor
Solution

Re: Proliant Sopport Pack Linux Red Hat Enterprice 4 dl380 G5

Shalome,

Yes, You need to install the i386 version.

On the download site there is a list of versions of the OS supported.

All versions of RHEL 4 are currently supported.

SEP
Steven E Protter
Owner of ISN Corporation
http://isnamerica.com
http://hpuxconsulting.com
Sponsor: http://hpux.ws
Twitter: http://twitter.com/hpuxlinux
Founder http://newdatacloud.com
carlos ramirez_4
Occasional Contributor

Re: Proliant Sopport Pack Linux Red Hat Enterprice 4 dl380 G5

OK

I have a MSA2000 array whit DL380 G5, when I will install the Proliant Support Pack, this Could send traps errors disk?