General
cancel
Showing results for 
Search instead for 
Did you mean: 

RHEL6.4 at ProLiant DL380 Gen9 with SmartArray P440ar

SOLVED
Go to solution
stephanzet
Occasional Visitor

RHEL6.4 at ProLiant DL380 Gen9 with SmartArray P440ar

Hi All,

got an error during installation HP ES Linux Standard Build saying, that hardware specified in subject isn't supported by Red Hat ?
Can't believe ir is that really true ?

2 REPLIES
Jimmy Vance
HPE Pro

Re: RHEL6.4 at ProLiant DL380 Gen9 with SmartArray P440ar

RHEL 6.5 is the minimum supported version on the DL380 Gen9

http://h17007.www1.hpe.com/us/en/enterprise/servers/supportmatrix/exceptions/rhel_exceptions.aspx#.Vr3cKE3SnDA

 




__________________________________________________
No support by private messages. Please ask the forum!      I work for HPE

If you feel this was helpful please click the KUDOS! thumb below!   
stephanzet
Occasional Visitor
Solution

Re: RHEL6.4 at ProLiant DL380 Gen9 with SmartArray P440ar

Hi Jimmy,

 

thanx for clarification and confirmation what I found out meanwhile too but couldn't believe in really.