General
cancel
Showing results for 
Search instead for 
Did you mean: 

Suse Linux 9.0 with SP3 or with SP1 for RDP2.2

orven
Frequent Advisor

Suse Linux 9.0 with SP3 or with SP1 for RDP2.2

I'm trying to configure RDP2.2 Windows Edition to deploy Suse 9.0 for some Proliant servers.

During the NFS copying of Suse Installation Files.. it is asking for Suse LinuxSP1. Which I dont have.. I want to use SP3 since I have the CDs but it is not accepting the media...

Using Sp3 will also give chance the up to date files and versions..

Any idea.. How can I continue,,,