cancel
Showing results for 
Search instead for 
Did you mean: 

bind 9.2.0 for 11i

Catherine Forget
Frequent Advisor

bind 9.2.0 for 11i

Hi,
Anyone know where I can get bind 9.2.0 for HP-UX 11.11 ?
Thanks
2 REPLIES
Michael Steele_2
Honored Contributor

Re: bind 9.2.0 for 11i

Hi

Looks like 11.11 stops at Bind 8.1.2, but is available for 11.23.

Perhaps you should consider upgrading to 11.23
Support Fatherhood - Stop Family Law
Catherine Forget
Frequent Advisor

Re: bind 9.2.0 for 11i

Found it. thanks