General
cancel
Showing results for 
Search instead for 
Did you mean: 

installation of OEL 4.5 on DL380 G6

installation of OEL 4.5 on DL380 G6

I am getting the error when installing the Oracle Enterprise Linux on DL380 G6 , It is asking for the driver.what might be solution for this.
1 REPLY
Steven E. Protter
Exalted Contributor

Re: installation of OEL 4.5 on DL380 G6

Shalom,

Oracle Enterprise Linux, which is based on Centos, which is based on Red Hat Enterprise Linux.

You need update 7 or higher to work with this hardware.

SEP
Steven E Protter
Owner of ISN Corporation
http://isnamerica.com
http://hpuxconsulting.com
Sponsor: http://hpux.ws
Twitter: http://twitter.com/hpuxlinux
Founder http://newdatacloud.com