cancel
Showing results for 
Search instead for 
Did you mean: 

libgcc in 11.23 version

 
Yoga Bharathi
Occasional Visitor

libgcc in 11.23 version

Can't open shared library:
/usr/software/lib/libgcc_s.sl

I got the above mentioned error when my machine has 11.23 version but not in B.11.23.

was there any issue with libgcc distribution in 11.23 and resolved later?. please clarify me.
2 REPLIES 2
Dennis Handly
Acclaimed Contributor

Re: libgcc in 11.23 version

libgcc_s.sl isn't distributed with HP-UX, you need to install it yourself on every system.
Yoga Bharathi
Occasional Visitor

Re: libgcc in 11.23 version

yes. I found that. Thanks FYI