HP-UX

[급]hpux 11.00 에서 gcc 3.4 이상 버전을 찾고있습니다..

 
임정훈
임시 조언자

[급]hpux 11.00 에서 gcc 3.4 이상 버전을 찾고있습니다..

hpux 11.00에서 gcc 3.4 이상 버전을 찾고있습니다...

사이트를 다 뒤져봐도 11.11이상 뿌니 없네여...



혹시 가지고 계신분은 메일로 좀 부탁드리겠습니다..



dlawjdgns5148@hotmail.com



미리 감사 드리겠습니다...
2 응답 2
이태곤
중학생

[급]hpux 11.00 에서 gcc 3.4 이상 버전을 찾고있습니다..

임정훈
임시 조언자

[급]hpux 11.00 에서 gcc 3.4 이상 버전을 찾고있습니다..

이태곤 과장님...



기억하시고 계시네요...^^



정말 감사드립니다...



수고하세요...