HP-UX

11i에 존재하는 ANSI C를 이용하여 컴파일 시 Error

 
황영진
비정기 기여자

11i에 존재하는 ANSI C를 이용하여 컴파일 시 Error

11i에 존재하는 ANSI C를 이용하여 make 실행 시 위 그림 파일과 같은Bundle Error가 납니다.. 왜 그러는지
1 응답 1
wang gi kim
임시 조언자

11i에 존재하는 ANSI C를 이용하여 컴파일 시 Error

third part sw product입니다. gnu make를 사용하십시오.





-gmake : http://hpux.cs.utah.edu/hppd/hpux/Gnu/make-3.80/



하지만, 아래 site를 들어가 보면 hp-ux binary file이 있습니다.

10.20, 11.00이 보이는군요.

11i더래도 11.00을 설치하시면 가능하리라 봅니다.(일반적)



-http://hpux.cs.utah.edu/hppd/hpux/Development/Tools/sasl-1.5.24/

^^;