HP-UX

PARSTATUS 에러 문의드립니다.

 
서동진_2
비정기 기여자

PARSTATUS 에러 문의드립니다.

안녕하세요. 추석은 잘 보내셨나요

제가 PARSTATUS로 시스템 확인중에 npar 버전이 틀려서 그런 것

같은데요... 아래 에러 메세지는 어떻게 처리해야 하나요?



CIM_ERR_NOT_SUPPORTED:the requested operation is not

supported : "HPNPAR31:@31:the system is not using a

compatible version of IPMI.

the npartition Provider supports IPMI 1.5. "

note : unable to get any HP_NParComplex information."

Error : Unsupported platform
1 응답 1
양계전
초등학생

PARSTATUS 에러 문의드립니다.

서버가 뭔가요?



NPAR 가 안되는 서버 아닌가요?



npar는 rp74,84, rx76,86, Superdome 급만 됩니다