cancel
Showing results for 
Search instead for 
Did you mean: 

HPe3000 A500class

semmar_1
Occasional Contributor

HPe3000 A500class

I have an HPe3000 A500 Class running MPE/ix 7.5
the system run normaly when it's booted.But when I shutdown the system and after the message (shut6) appear the Fault LED is turned
on (Red),in this case I'am oblige to enter GSP
to turn off the Fault LED although there is no error message in the GSP.

Thinks.

Said.
5 REPLIES
Fred Metcalf
Trusted Contributor

Re: HPe3000 A500class

Hi Said,
Does the fault not clear when you reboot?
Fred
Missing MPE :-)
Fred Metcalf
Trusted Contributor

Re: HPe3000 A500class

Hi Said,
I think it is deliberate, it shows that the operating system is not running. I get the same when I shut our N4000-200-380 down, but the fault light clears when I reboot.
Fred
Missing MPE :-)
semmar_1
Occasional Contributor

Re: HPe3000 A500class

Hi Fred,

When the system is powered ON, the Fault Led
is ON. As soon as I make Start Norecovery (ISL>start norecovery), the Fault Led is off and stays like that as long as I do not shutdown the system.

Thinks.

Said.
Fred Metcalf
Trusted Contributor

Re: HPe3000 A500class

The fault light is meant to indicate when the operating system is not running.
Missing MPE :-)
Chuck Ciesinski
Honored Contributor

Re: HPe3000 A500class

Said,

As others have discussed, the red fault light is indicative that the OS is not in operation. Once it is up, it is designed to go away.

Chuck Ciesinski
"Show me the $$$$$"